选股公式成功率95通信达 捕获底部第一、二、三次涨停强启动的买

{
作者:顾念华
版本号
日期:
表情的名声:古道龙回
表情作图:引起基数概要的(龙昂首)、第二次(龙背)、第三倍的(向后转)强势启动的补进点

表情的运动
表示方式一段时间的下倾,基数攀登通常是动摇的一个人要紧标志。,这经常是年首强股超跌压价的根源。;虽然普通票
说,动摇未必立刻振作。,很多公共的的人动摇后,应先认同。,第二次涨停才开始在真正的振作,和一个人更动摇的村庄
家,或更弱势的门票,搞一次真正的长间隔赛能够必要第三倍的。。这使掉转船头了Wheels 汽车基数弹回动力效应的开始在。,因而,How to catch
最早的学派的上限和强,第二股权益股、第三个攀登点的补进点,是要紧的跟庄获益的条理,这也力和弱的运用。
轮动、分批规划、最大限度局限地精巧的资产赢利性的无效半生熟的,经过吃和吃。

 运转境遇:斯坦福同步加速器照射方案软件

}
插入行:无价值的= drawnull;{处理正文块太大,编制
{
限度局限因素:            
两端最大间隔 (5,60,15)   单位:日;二者经过最大的。圆状物数,这两个动摇,被以为是同上的波,
因而有一段时间、二次、三倍的的前后点;超越因此盖印,它不属于就是同一个人波。,缺乏
前后相干;  
公鸡转换器 (0,1,1)     最早的个人攀登和终止记号转换器在基数。,翻开后,未去壳的的短穗记号对龙的两遍要紧。
会诊点,但这能够变动从而产生断层一个人保证的弄记号。;黄色长脉冲记号更保证。,可以用作前者
和谐强势股超跌振作补进,但四处走动的非强势股,能够讨厌加背书于和加背书于的记号
保证真实可信的;
长转向转换器 (0,1,1)     基数第二次涨停记号转换器,在基数是比拟保证的稍微。
重新放置转换器 (0,1,1)     基数第三动摇记号转换器,保证真实可信的,可原级形容词沾手。

 使用条理:

记号收回后,率先断定当天市板的优点。,假设您在1小时内在板坯或钢板内屡次翻开后,优点不高,谨追。高板
优点可以在第二天停止弄。,但要注意到,假设第二天又低又低,能够是银行经理持续在持续。狭边钩齿粗木锯,暂张望; 假设是大的
神速回落,破裂以开盘价。,也要小高尚的开低走的阴线,最好的条理是在小或小的殿下后逐步攀登。。 买
进入后的前两、三天,看短的上浆,一有风吹草动,先去掉张望。假设你买它,你有一个人动摇的小收益。,使成形良好,可以注意到但愿长。
}

 {{{BEGIN}}}

{初值}

起落终止值

{规定胸部变量}

平均价钱:=AMO/(VOL*100);
夸大:=(close-ref(关),1)* * 100(REF),1);
各种的夸大:=(平平均价钱格- REF(关),1)* * 100(REF),1);
震幅:=(HIGH-LOW)*100/REF(CLOSE,1);

动摇价钱:= min(ztprice(REF(关),1),起落终止值),intpart(REF(关,1)*(1+起落终止值)*100)/100);
价钱:= dtprice(REF(关),1),起落终止值);
价钱上涨=关=价钱上涨和终止价钱
秋停:=关<=跌停价;
有一个人价钱限度局限:高= =价钱上涨和终止价钱
非为电影写剧本价钱动摇= =价钱上涨和终止价钱 AND LOW

 M:=20;
胸部线:= MA(结束),M);
=胸部线 *,M);
小顶部:=胸部行 * STD(关),M);
基数:=中央的- *,M);
大底:=中央的- *,M);

在基数:= LLV(低,3)<小底;
大底:= LLV(低,3)<大底;
在胸部线以下:<中央的;
在顶部以下:=关<小顶;
在顶部:=关<大顶;

仪陇的规定

仪陇=限度局限 AND 不在(会诊),1),1)) AND 小底小于 AND 小顶小于;
仪陇圆状物:= barslast(REF(仪陇,1))+1;
仪陇高
仪陇低:=低
仪陇后高:= HHV(高,仪陇绕过)
Yilong Rose:=(仪陇后高-仪陇仪陇高* 100 /高)

保证:仪陇=仪陇 AND 涨停 AND 会诊(夸大),1)<7.18 AND (整个夸大> 4.18) OR (在),1),3) AND 玫瑰>(* 10振幅) AND (在小顶上面) OR 这每个都夸大了

2 Definition

柳州0:=市 AND (整个夸大> 4.18) OR (在基数上面 AND  玫瑰>(* 10振幅) AND 不在(会诊),1),2)) AND 小底小于 AND (在小顶上面) OR 这每个都夸大了
2:=在(REF(仪陇),1),两个头的最大数量) AND 当裁判(龙玫瑰),1)<30 AND 二龙0 AND RANGE(CLOSE,一龙低点*,一龙高点*);

 {显示记号}

notext:*(公鸡转换器 AND 仪陇),COLORBROWN;

公鸡:公鸡转换器 AND 保证仪陇 AND 变动从而产生断层(Er Long),COLORYELLOW;
长转:长转转换器 AND 变动从而产生断层(在)(REF(2),1),两个头的最大数量)) AND 二龙,COLORRED;
向后转看一眼:向后转 AND 在(REF(2),1),两个头的最大数量) AND 二龙,COLORMAGENTA;

notext选股记号:龙昂首 OR 龙回 OR 再向后转,NODRAW;

 {{{END}}};

Add a Comment

电子邮件地址不会被公开。 必填项已用*标注